APPIUM 1.11.1 is not able to load DOM where as same app version is working fine with the appium 1.7.2


#1

APPIUM 1.11.1 is not able to load DOM where as same app version is working fine with the appium 1.7.2
in IOS

Appium version 1.7.2
Device - iPhone 8 plus
Status - Test case Passed

Appium version 1.11.1
Device - iPhone 8 plus
Status - Test case failed